« アルバムカバーアートに手こずる | トップページ | Safari サイコー! »

iPodとOutlookの同期

はできると認識してましたがオイラの環境ではなぜだか

”サポートされているカレンダーアプリケーションが見つかりません。”

と表示されてしまいOutlookと同期してくれません。
(アドレスはOutlook Expressとやってるよーです)

Outlook2002だとやっぱダメなんですかね?
いちおうヘルプファイルには2003以降と書かれてますからこれが原因なのかな?そこまで厳密に見てんのかな?

そーいえば、編集-設定の画面にも昔はあったOutlookのチェックボックスが消滅してるし、、、どこにもそれらしい設定項目が見つかりません。うーーん、見落としてんのか?2002だからなのか?ちょっと不明。

かといってこのためにあげるつもりは皆無。(^^;


ってかスマホにはOutlookのライセンスつけないのね?どれかについてるだろうと探したけどW-ZERO3もX02HTもEMONEもついてないのに今日初めて気づいた俺。唯一ついてたのはPDAのiPAQ rx4200。でも母艦とおなじOutlook2002だった。orz

« アルバムカバーアートに手こずる | トップページ | Safari サイコー! »

iPod」カテゴリの記事

コメント

コメントを書く

コメントは記事投稿者が公開するまで表示されません。

(ウェブ上には掲載しません)

トラックバック

この記事のトラックバックURL:
http://app.cocolog-nifty.com/t/trackback/19756/16687820

この記事へのトラックバック一覧です: iPodとOutlookの同期:

« アルバムカバーアートに手こずる | トップページ | Safari サイコー! »